<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<style type="text/css" id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://gpsbhp.eu/wp-content/cache/autoptimize/autoptimize_c6b44980ddbde1d56859276f933563a8.php" onload="this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://gpsbhp.eu/wp-content/cache/autoptimize/autoptimize_c6b44980ddbde1d56859276f933563a8.php" rel="stylesheet" /></noscript><title>Szkolenia BHP Warszawa - kursy BHP: wstępne, okresowe, Wrocław | GPS - BHP</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://gpsbhp.eu/xmlrpc.php">
<link rel="shortcut icon" href="https://gpsbhp.eu/wp-content/themes/betamat/favicon.ico">

	
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://gpsbhp.eu/wp-content/plugins/special-recent-posts/assets/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->
	  
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Obowiązkowe szkolenia BHP dla pracowników i pracodawców, które przeprowadzą profesjonaliści. Seminaria, szkolenia stacjonarne, a także e-learningi! GPS BHP - Zapraszamy do współpracy! ✉ biuro@gpsbhp.pl ☎ (22) 29 24 998"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://gpsbhp.eu/oferta/szkolenia-bhp/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szkolenia BHP Warszawa - kursy BHP: wstępne, okresowe, Wrocław | GPS - BHP" />
<meta property="og:description" content="Obowiązkowe szkolenia BHP dla pracowników i pracodawców, które przeprowadzą profesjonaliści. Seminaria, szkolenia stacjonarne, a także e-learningi! GPS BHP - Zapraszamy do współpracy! ✉ biuro@gpsbhp.pl ☎ (22) 29 24 998" />
<meta property="og:url" content="https://gpsbhp.eu/oferta/szkolenia-bhp/" />
<meta property="og:site_name" content="GPS - BHP" />
<meta property="og:image" content="https://gpsbhp.eu/wp-content/uploads/2014/08/bhp-learning.jpg" />
<meta property="og:image" content="https://gpsbhp.eu/wp-content/uploads/2014/08/icon-learning1.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Obowiązkowe szkolenia BHP dla pracowników i pracodawców, które przeprowadzą profesjonaliści. Seminaria, szkolenia stacjonarne, a także e-learningi! GPS BHP - Zapraszamy do współpracy! ✉ biuro@gpsbhp.pl ☎ (22) 29 24 998" />
<meta name="twitter:title" content="Szkolenia BHP Warszawa - kursy BHP: wstępne, okresowe, Wrocław | GPS - BHP" />
<meta name="twitter:image" content="https://gpsbhp.eu/wp-content/uploads/2014/08/bhp-learning.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GPS - BHP &raquo; Kanał z wpisami" href="https://gpsbhp.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS - BHP &raquo; Kanał z komentarzami" href="https://gpsbhp.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS - BHP &raquo; Szkolenia BHP  &#8211; wstępne i okresowe dla pracowników oraz pracodawców Kanał z komentarzami" href="https://gpsbhp.eu/oferta/szkolenia-bhp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/gpsbhp.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>




<link rel='https://api.w.org/' href='https://gpsbhp.eu/wp-json/' />
<meta name="generator" content="WordPress 4.4.16" />
<link rel='shortlink' href='https://gpsbhp.eu/?p=34' />
<link rel="alternate" type="application/json+oembed" href="https://gpsbhp.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgpsbhp.eu%2Foferta%2Fszkolenia-bhp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gpsbhp.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgpsbhp.eu%2Foferta%2Fszkolenia-bhp%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:2.6.4.1 stt:42,1;0" />
<link rel="alternate" hreflang="en-US" href="https://gpsbhp.eu/en/hs-trainigs/" />
<style>
	@media screen and (max-width: 620px) {
		#wpgmza_map {
			width: 100% !important;
		}
	}
</style>


</head>

<body data-rsssl=1 class="page page-id-34 page-parent page-child parent-pageid-7 page-template-default group-blog">

<style>.wpcf7-response-output.wpcf7-display-none.wpcf7-mail-sent-ok::after{display:none !important;}</style>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WDZ63F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDZ63F');</script>
<!-- End Google Tag Manager -->
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>




	<header id="masthead" class="site-header" >
    <div id="topbar-info">
      <a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a>
      <a href="tel:+48222924998" class="right">tel.: (22) 29 24 998</a>
    </div>
		<div class="site-header-inner">
		<div class="site-branding">
			<h2 class="site-title"><a href="https://gpsbhp.eu/" rel="home">GPS &#8211; BHP</a></h2>
			<h2 class="site-description">General Protection &amp; Safety</h2>
		</div>

		<nav id="site-navigation" class="main-navigation">
			<button class="menu-toggle">Primary Menu</button>
			<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1041" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-34 current_page_item menu-item-1041"><a href="https://gpsbhp.eu/oferta/szkolenia-bhp/">Szkolenia BHP</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="https://gpsbhp.eu/oferta/praktyczne-szkolenia-ppoz/">Szkolenia PPOŻ</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-page-parent menu-item-has-children menu-item-1032"><a href="https://gpsbhp.eu/oferta/">Pozostałe usługi</a>
<ul class="sub-menu">
	<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1035"><a href="https://gpsbhp.eu/oferta/kompleksowa-obsluga-bhp-i-ppoz/">Obsługa BHP</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="https://gpsbhp.eu/oferta/uslugi-bhp-ppoz-i-ochrona-srodowiska/">Usługi BHP i PPOŻ</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="https://gpsbhp.eu/oferta/karta-szkolenia-wstepnego/">Karta szkolenia wstępnego – co warto o niej wiedzieć?</a></li>
	<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://gpsbhp.eu/oferta/kursy-udzielania-pierwszej-pomocy/">Kurs pierwszej pomocy</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://gpsbhp.eu/oferta/szkolenia-bhp/e-learning/">Szkolenia BHP online</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034"><a href="https://gpsbhp.eu/oferta/eventy-firmowe-safety-day/">Eventy firmowe „Safety Day”</a></li>
	<li id="menu-item-1037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037"><a href="https://gpsbhp.eu/oferta/systemy-zarzadzania-iso-14001-18001/">Systemy zarządzania ISO 14001, 18001</a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1033"><a href="https://gpsbhp.eu/oferta/audyty-bezpieczenstwa/">Audyty bezpieczeństwa</a></li>
</ul>
</li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://gpsbhp.eu/referencje/">Referencje</a></li>
<li id="menu-item-1031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031"><a href="https://gpsbhp.eu/kontakt/">Kontakt</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://gpsbhp.eu/" rel="v:url" property="v:title">GPSBHP</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://gpsbhp.eu/oferta/" rel="v:url" property="v:title">Szkolenia i kursy</a> » <strong class="breadcrumb_last">Szkolenia BHP  &#8211; wstępne i okresowe dla pracowników oraz pracodawców</strong></span></span></span></p>
	<!-- slider -->
			<!-- #slider -->

	
	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
				
<article id="post-34" class="post-34 page type-page status-publish hentry" itemscope itemtype="http://schema.org/Article">
	<link href="/" property="book:author" itemprop="author" content="GPS BHP" />
	<!--<data value="" itemprop="datePublished"></data>-->
	<link href="/" property="og:title" itemprop="headline" content="Szkolenia BHP  &#8211; wstępne i okresowe dla pracowników oraz pracodawców">

	<header class="entry-header">
		<h1 class="entry-title" itemprop="name">Szkolenia BHP  &#8211; wstępne i okresowe dla pracowników oraz pracodawców</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div itemprop="articleBody"><h2 class="western" style="font-weight: 600; font-size: 25px;">Zapewnij swoim pracownikom pełen poziom bezpieczeństwa</h2>
<p><img class="aligncenter wp-image-682 size-full" src="https://gpsbhp.eu/wp-content/uploads/2014/08/bhp-learning.jpg" alt="szkolenia bhp warszawa" width="692" height="125" srcset="https://gpsbhp.eu/wp-content/uploads/2014/08/bhp-learning-300x54.jpg 300w, https://gpsbhp.eu/wp-content/uploads/2014/08/bhp-learning.jpg 692w" sizes="(max-width: 692px) 100vw, 692px" /></p>
<p><strong>Szkolenie u klienta? A może <a class="western" href="https://gpsbhp.eu/oferta/szkolenia-bhp/e-learning/">szkolenie online</a>? Wybierz wygodną dla siebie formę szkolenia BHP. General Protection and Safety z siedzibą w Warszawie oferuje pełen wachlarz szkoleń w dziedzinie bezpieczeństwa i higieny pracy (BHP), a naszą misją jest realizacja programu w sposób przystępny, interesujący i efektywny. Szkolenia prowadzimy w języku polskim i angielskim.</strong></p>
<h2><img class="alignleft size-full wp-image-707" src="https://gpsbhp.eu/wp-content/uploads/2014/08/icon-learning1.png" alt="icon-learning" width="31" height="33" />Oferujemy następujące szkolenia BHP:</h2>
<p>1. Szkolenie wstępne ogólne BHP w formie instruktażu dla nowo przyjętych pracowników.</p>
<p>2. Szkolenia okresowe w zakresie BHP realizowane dla wszystkich grup pracowniczych:</p>
<ul>
<li>dla pracowników zatrudnionych na stanowiskach robotniczych (instruktaż)</li>
<li>dla pracodawców oraz innych osób kierujących pracownikami (seminarium/e-learning)</li>
<li>dla pracowników zatrudnionych na stanowiskach administracyjno-biurowych (seminarium/e-learning)</li>
<li>dla pracowników inżynieryjno-technicznych (seminarium/e-learning).</li>
</ul>
<p>Wszystkie powyższe szkolenia możemy wykonać zarówno w siedzibie pracodawcy, jak i w salach szkoleniowych General Protection and Safety. Prowadzimy zarówno szkolenia stacjonarne, jak i internetowe (e-learning).</p>
<p><a class="western" style="display: block; margin: 0 auto; background: #29a3e3; width: 233px; text-align: center; padding: 15px; margin-top: 20px; color: #fff; border: 0px solid #fff; border-radius: 8px; font-weight: bold; border-top: 3px solid #a3d7f3;" href="https://gpsbhp.eu/kontakt/">Skontaktuj się z nami</a><br />
Sprawdź też ofertę naszych <a class="western" href="https://gpsbhp.eu/oferta/praktyczne-szkolenia-ppoz/">szkoleń PPOŻ</a>.</p>
<h2 class="western">Szkolenia BPH – podstawowe informacje</h2>
<p class="western">Obowiązkiem pracodawców jest prawidłowo przeszkolić nowo zatrudnionego pracownika w zakresie bezpieczeństwa i higieny pracy. O takiej konieczności mówi m.in. rozporządzenie Ministra Pracy i Polityki Socjalnej, w sprawie ogólnych przepisów BHP. Mogą zrobić to samodzielnie, ale niezbędne jest zdobycie odpowiedniego uprawnienia. Celem kursu jest m.in. przeciwdziałanie wypadkom przy obowiązkach zawodowych. Szkolenia w dziedzinie BHP podzielone zostały na dwie grupy: wstępne oraz okresowe. Zgodnie z kodeksem, muszą one być wykonywane wyłącznie w czasie wykonywania zlecenia i na koszt pracodawcy.</p>
<h2 class="western">Konsekwencje braku szkolenia</h2>
<p class="western">Przełożonemu, który dopuści do pracy osobę bez odpowiedniego przygotowania, grożą dotkliwe kary finansowe. Mogą one sięgać nawet 30 tys. złotych. Ponadto, gdy brak kursu jest bezpośrednią przyczyną wypadku, możliwe jest pociągnięcie pracodawcy do odpowiedzialności karnej.</p>
<h2 class="western">Najważniejsze informacje na temat szkoleń wstępnych</h2>
<p class="western">Lekcje muszą ukończyć wszyscy zatrudnieni, bez względu na rodzaj pracy, jaką wykonują. Taki sam obowiązek mają osoby zatrudnione na podstawie umów prawa cywilnego, pracownicy tymczasowi, zatrudnieni w celu przyuczenia do wykonywania określonej profesji, czy praktykanci. Ukończenie kursu potwierdza zatwierdzona <span style="color: #000080;"><span lang="zxx"><u><a href="https://gpsbhp.eu/oferta/karta-szkolenia-wstepnego/">karta szkolenia wstępnego</a></u></span></span>, której <span style="color: #000080;"><span lang="zxx"><u><a href="https://gpsbhp.eu/wp-content/uploads/2017/09/KSW.pdf">wzór</a></u></span></span> znajdą Państwo na naszej stronie.</p>
<p class="western">Podstawowym celem szkoleń wstępnych jest dostarczenie dostatecznej wiedzy i umiejętności niezbędnych do wykonywania obowiązków z uwzględnieniem przepisów i zasad bezpieczeństwa oraz zapoznanie pracownika z zagrożeniami występującymi na konkretnych stanowiskach.</p>
<h3 class="western">Na czym polega?</h3>
<ul>
<li>
<p class="western"><strong>Instruktaż ogólny</strong> &#8211; zapewnia uczestnikom szkolenia zapoznanie się z podstawowymi przepisami BHP zawartymi w Kodeksie Pracy i tymi, które obowiązującą w danym zakładzie. Na tym szczeblu pracownicy zgłębiają wiedzę na temat udzielania pierwszej pomocy.</p>
</li>
<li>
<p class="western"><strong>Instruktaż stanowiskowy</strong> &#8211; dostarcza wiedzę z zakresu czynników środowiska zawodowego, występujących na ich stanowiskach. Pracownicy zaznajamiają się z ryzykiem zawodowym związanym z wykonywaną pracą oraz sposobami ochrony przed zagrożeniami, jakie mogą powodować te czynniki.</p>
</li>
</ul>
<h2 class="western">Terminy szkoleń okresowych, czas trwania i ważność</h2>
<p class="western">Szkolenie wstępne przeprowadza się dla nowo zatrudnionych pracowników, zanim dopuści się ich do obowiązków. Jest ważne przez okres 1 roku i powinno trwać przynajmniej:</p>
<ul>
<li>
<p class="western"><strong>Instruktaż ogólny </strong>&#8211; 3 godziny lekcyjne,</p>
</li>
<li>
<p class="western"><strong>Instruktaż stanowiskowy</strong>: dla pracowników administracyjno-biurowych &#8211; 3 godziny lekcyjne, dla pozostałych &#8211; 8.</p>
</li>
</ul>
<p class="western">Każda godzina lekcyjna powinna trwać 45 min.</p>
<h2 class="western">Zwolnienia z kursu</h2>
<ul>
<li>
<p class="western">Kiedy pracownik podejmuje pracę na tym samym stanowisku, które zajmował u danego zleceniodawcy bezpośrednio przed nawiązaniem kolejnej umowy o pracę.</p>
</li>
<li>
<p class="western">Kiedy pracownik zostaje zatrudniony na podstawie umowy o dzieło lub zlecenie. Do pracodawcy należy decyzja, czy wykonanie kursu BHP jest konieczne.</p>
</li>
</ul>
<h2 class="western">Opis szkolenia okresowego</h2>
<p class="western">Okresowe szkolenie BHP pracowników przeprowadzane jest w celu aktualizacji i ugruntowania wiedzy oraz umiejętności w tej dziedzinie. Powinno umożliwić zapoznanie się uczestników z nowymi rozwiązaniami techniczno-organizacyjnymi w tym zakresie. Musi odbywać się w czasie wykonywania zobowiązań zawodowych.</p>
<h2 class="western">Ile trwa szkolenie okresowe, jaką ma ważność i kto musi brać w nim udział?</h2>
<p class="western"> W zależności od grupy pracowników, zarówno czas trwania kursu, jak i jego częstotliwość jest inna.</p>
<ul>
<li>
<p class="western"><strong>Pracodawcy oraz inne osoby kierujące pracownikami, pracownicy inżynieryjno-techniczni</strong> – kurs musi zostać przeprowadzony raz na 5 lat &#8211; przez co najmniej 16 godzin lekcyjnych.</p>
</li>
<li>
<p class="western"><strong>Pracownicy zatrudnieni na stanowiskach robotniczych </strong>– udział w szkoleniu raz na 3 lata (lub raz na rok, przy pracy szczególnie niebezpiecznej), przez minimum 8 godzin lekcyjnych.</p>
</li>
<li>
<p class="western"><strong>Pracownicy służby BHP i inne osoby wykonujące zadania tej służby</strong> – ta grupa musi szkolić się raz na 5 lat, przez przynajmniej 32 godziny lekcyjne.</p>
</li>
<li>
<p class="western"><strong>Inni pracownicy biurowi</strong> – dla nich ważność kursu to 6 lat. Czas trwania to minimum 8 godzin lekcyjnych.</p>
</li>
</ul>
<h2 class="western">Kto podlega zwolnieniom &#8211; czyli szkolenia BHP, a przerwy w zatrudnieniu</h2>
<ul>
<li>
<p class="western">Osoby, które mają aktualne zaświadczenie o odbyciu szkolenia BHP u innego zatrudniającego, w wymaganym okresie.</p>
</li>
<li>
<p class="western">Pracownik, który odbył szkolenie okresowe wymagane dla osoby zatrudnionej na stanowisku należącym do innej grupy, jeżeli jego program uwzględnia zakres tematyczny wymagany na nowym stanowisku.</p>
</li>
<li>
<p class="western">Podobnie jak w przypadku badania wstępnego, przy zatrudnieniu na umowę o dzieło i zleceniu do pracodawcy należy decyzja, czy przeprowadzenie kursu jest konieczne.</p>
</li>
</ul>
<h2 class="western">Rodzaje kursów</h2>
<p class="western">Wszystkie powyższe kursy BHP możemy wykonać zarówno w siedzibie firmy, jak i w salach szkoleniowych General Protection and Safety. Prowadzimy szkolenia stacjonarne, seminaria, instruktaże, a także <span style="color: #000080;"><span lang="zxx"><u><a href="https://gpsbhp.eu/oferta/szkolenia-bhp/e-learning/">e-learningi</a></u></span></span>.</p>
<h2 class="western">Pewne zadowolenie ze współpracy</h2>
<p class="western">Zaufały nam takie korporacje jak Orange, Groupon, czy Decathlon.  Aby sprawdzić, jak wygląda szkolenie i czy nasze słowa nie są bezpodstawne, zapraszamy do zapoznania się z <span style="color: #000080;"><span lang="zxx"><u><a href="https://gpsbhp.eu/referencje/">referencjami naszych klientów</a></u></span></span>.</p>
<p>&nbsp;</p>
<div role="form" class="wpcf7" id="wpcf7-f701-p34-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/oferta/szkolenia-bhp/#wpcf7-f701-p34-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="701" />
<input type="hidden" name="_wpcf7_version" value="4.4.2" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f701-p34-o1" />
<input type="hidden" name="_wpnonce" value="9be1a8ae6e" />
</div>
<p>Chcesz dowiedzieć się więcej na temat oferowanych usług oraz możliwości współpracy? Skontaktuj się z nami, wypełniając formularz kontaktowy lub zadzwoń.</p>
<div class="wleft">
<label>Imię i nazwisko *</label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="wleft">
<label>Telefon</label><span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
</div>
<div class="clear"></div>
<div class="wleft">
<label>Adres email *</label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span>
</div>
<div class="wleft">
<label>Firma</label><span class="wpcf7-form-control-wrap your-firma"><input type="text" name="your-firma" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span>
</div>
<div class="clear"></div>
<div class="w100">
<label>Treść wiadomości</label><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span>
</div>
<div class="clear"></div>
<div class="wleft">
<span class="wpcf7-form-control-wrap captcha-831"><input type="text" name="captcha-831" value="" size="40" class="wpcf7-form-control wpcf7-captchar" aria-invalid="false" /></span><input type="hidden" name="_wpcf7_captcha_challenge_captcha-831" value="1956369945" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-831" width="60" height="20" alt="captcha" src="https://gpsbhp.eu/wp-content/uploads/wpcf7_captcha/1956369945.png" />
</div>
<div class="wleft">
<span><input type="submit" value="Wyślij" class="wpcf7-form-control wpcf7-submit" /></span>
</div>
<div class="clear"></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
			</div></div><!-- .entry-content -->
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-15" class="widget widget_text"><h2 class="widget-title">Nasze oddziały</h2>			<div class="textwidget"><div class="oddzialy-lista">
<div class="box"><a href="https://gpsbhp.eu/oddzial-centralny/"><strong>Centrala Warszawa</strong></a><br>
ul. Borowskiego 2 pok. 303A<br>
03-475 Warszawa<br>
tel.: <a href="tel:+222924998">(22) 29 24 998</a><br>
kom.: <a href="tel:784042842">784 042 842</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
<div class="box"><a href="https://gpsbhp.eu/oddzial-lipsko/"><strong>Oddział Lipsko</strong></a><br>
ul. Witosa 29<br>
27-300 Lipsko<br>
kom.: <a href="tel:792065998">792 065 998</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
<div class="box"><a href="https://gpsbhp.eu/oddzial-opole/"><strong>Oddział Opole</strong></a><br>
Sarnowice 36<br>
48-385 Otmuchów<br>
kom.: <a href="tel:609646297">609 646 297</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
<div class="box"><a href="https://gpsbhp.eu/oddzial-gorzow-wielkopolski/"><strong>Oddział Gorzów Wlkp.</strong></a><br>
ul. Sosnkowskiego 48N/8<br>
66-400 Gorzów Wlkp.<br>
tel.: <a href="tel:+957665023">(95) 766 50 23</a><br>
kom.: <a href="tel:506377519">506 377 519</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
<div class="box"><a href="https://gpsbhp.eu/oddzial-wroclaw/"><strong>Oddział Wrocław</strong></a><br>
Iwiny ul. Św. Rity 107A<br>
(wjazd od ul. Buforowej)<br>
52-116 Wrocław<br>
kom.: <a href="tel:609646297">609 646 297</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
<div class="box"><a href="https://gpsbhp.eu/oddzial-lodz/"><strong>Oddział Łódź</strong></a><br>
ul. Piotrkowska 286/35<br>
93-034 Łódź<br>
kom.: <a href="tel:501604701">501 604 701</a><br>
<a href="mailto:biuro@gpsbhp.pl">e-mail: biuro@gpsbhp.pl</a></div>
</div></div>
		</aside>	</div><!-- #secondary -->

				
			
		</main><!-- #main -->
	</section><!-- #primary -->




			<div id="tertiary" class="widget-area" role="complementary">
			<aside id="text-11" class="widget widget_text"><h2 class="widget-title">Nasi Partnerzy</h2>			<div class="textwidget">     <div class="wrapper">
                <p class="jw_easy_slider_name">Partnerzy</p>
                 <div class="jcarousel-wrapper" id="wghi7c">
            <div class="jcarousel">
                <ul>
                                    <li>

                                                <a rel="nofollow" href="https://www.douglas.pl/douglas/" target="_blank" title="Douglas"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/220114Douglas.jpg' class="easy-logo_image" alt="" title="Douglas" />
                         </a>
                       
                                                <a rel="nofollow" href="https://www.douglas.pl/douglas/" target="_blank" title="Douglas">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://cebron.pl" target="_blank" title="Cebron"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/77793Cebron.jpg' class="easy-logo_image" alt="" title="Cebron" />
                         </a>
                       
                                                <a rel="nofollow" href="http://cebron.pl" target="_blank" title="Cebron">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-decathlon-2017/" target="_blank" title="Decathlon"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/724345Decathlon.jgp_.jpg' class="easy-logo_image" alt="" title="Decathlon" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-decathlon-2017/" target="_blank" title="Decathlon">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://pl.rs-online.com/web/" target="_blank" title="RS"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/976427RS-Components.jpg' class="easy-logo_image" alt="" title="RS" />
                         </a>
                       
                                                <a rel="nofollow" href="http://pl.rs-online.com/web/" target="_blank" title="RS">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.hbreavis.com/" target="_blank" title="HB Reavis"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/820085HB-Reavis.jpg' class="easy-logo_image" alt="" title="HB Reavis" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.hbreavis.com/" target="_blank" title="HB Reavis">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.rgis.com/pl_pl/" target="_blank" title="RGIS"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/218801RGIS.jpg' class="easy-logo_image" alt="" title="RGIS" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.rgis.com/pl_pl/" target="_blank" title="RGIS">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://omega-pharma.pl/" target="_blank" title="Omega Pharm"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/19131Omega.jpg' class="easy-logo_image" alt="" title="Omega Pharm" />
                         </a>
                       
                                                <a rel="nofollow" href="http://omega-pharma.pl/" target="_blank" title="Omega Pharm">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://www.darnatury.pl/" target="_blank" title="Nestle"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/930021Nestle.jpg' class="easy-logo_image" alt="" title="Nestle" />
                         </a>
                       
                                                <a rel="nofollow" href="https://www.darnatury.pl/" target="_blank" title="Nestle">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-msl-group/" target="_blank" title="MSL"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/640931MSL.jpg' class="easy-logo_image" alt="" title="MSL" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-msl-group/" target="_blank" title="MSL">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-mcfit/" target="_blank" title="McFit"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/415223McFit.jpg' class="easy-logo_image" alt="" title="McFit" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-mcfit/" target="_blank" title="McFit">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-groupon/" target="_blank" title="Groupon"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/766588Groupon.jpg' class="easy-logo_image" alt="" title="Groupon" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-groupon/" target="_blank" title="Groupon">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.eko-paliwo.com.pl/" target="_blank" title="Eko-paliwo"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/245769Eko-paliwo.jpg' class="easy-logo_image" alt="" title="Eko-paliwo" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.eko-paliwo.com.pl/" target="_blank" title="Eko-paliwo">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.bibbyfinancialservices.pl/" target="_blank" title="BIBBY"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/982746Bibby.jpg' class="easy-logo_image" alt="" title="BIBBY" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.bibbyfinancialservices.pl/" target="_blank" title="BIBBY">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-skanska/" target="_blank" title="Skanska"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/367220Skanska.jpg' class="easy-logo_image" alt="" title="Skanska" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-skanska/" target="_blank" title="Skanska">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.biuroaleksandra.pl" target="_blank" title="Aleksandra"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/259729Aleksandra.jpg' class="easy-logo_image" alt="" title="Aleksandra" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.biuroaleksandra.pl" target="_blank" title="Aleksandra">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.hankooktire-eu.com/pl/" target="_blank" title="Hankook"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/665187Hankook_de_logo-1024x186.jpg' class="easy-logo_image" alt="" title="Hankook" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.hankooktire-eu.com/pl/" target="_blank" title="Hankook">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.winterhalter.com.pl" target="_blank" title="Winterhalter"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/965399WIN-1024x423.jpg' class="easy-logo_image" alt="" title="Winterhalter" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.winterhalter.com.pl" target="_blank" title="Winterhalter">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://global.moneygram.com/pl/pl" target="_blank" title="MoneyGram Payment System"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/76723MGI_Logo_without_Tagline.jpg' class="easy-logo_image" alt="" title="MoneyGram Payment System" />
                         </a>
                       
                                                <a rel="nofollow" href="http://global.moneygram.com/pl/pl" target="_blank" title="MoneyGram Payment System">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-sollers/" target="_blank" title="Sollers"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/949265sollers-15-years-logo-1.jpg' class="easy-logo_image" alt="" title="Sollers" />
                         </a>
                       
                                                <a rel="nofollow" href="https://gpsbhp.eu/referencje-sollers/" target="_blank" title="Sollers">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="https://www.elavon.pl/" target="_blank" title="Elavon"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/869457Elavon.jpg' class="easy-logo_image" alt="" title="Elavon" />
                         </a>
                       
                                                <a rel="nofollow" href="https://www.elavon.pl/" target="_blank" title="Elavon">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.lazurki.pl" target="_blank" title="Zespół Folklorystyczny Lazurki"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/155993lazurki-logo-4.jpg' class="easy-logo_image" alt="" title="Zespół Folklorystyczny Lazurki" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.lazurki.pl" target="_blank" title="Zespół Folklorystyczny Lazurki">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.bernaccy.pl/" target="_blank" title="Centrum Szkoleń Bernaccy"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/271390Bernaccy.jpg' class="easy-logo_image" alt="" title="Centrum Szkoleń Bernaccy" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.bernaccy.pl/" target="_blank" title="Centrum Szkoleń Bernaccy">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.bhpcontrol.pl/" target="_blank" title="BHP Control"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/92635BHP-control.jpg' class="easy-logo_image" alt="" title="BHP Control" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.bhpcontrol.pl/" target="_blank" title="BHP Control">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                        <li>

                                                <a rel="nofollow" href="http://www.fire-staff.pl/" target="_blank" title="Fire Staff"><img src='https://gpsbhp.eu/wp-content/uploads/easy_logo_slider/49186logo-2.jpg' class="easy-logo_image" alt="" title="Fire Staff" />
                         </a>
                       
                                                <a rel="nofollow" href="http://www.fire-staff.pl/" target="_blank" title="Fire Staff">
                          <!-- <h3></h3> -->
                         </a>
                       
                                                  
                    </li>
                                    </ul>
            </div>
            <a href="#" class="jcarousel-control-prev" title="Previous">&lsaquo;</a>

            <a href="#" class="jcarousel-control-next" title="Next">&rsaquo;</a>

            <p class="jcarousel-pagination"></p>

        </div>
            </div>
  </div>
		</aside>		</div><!-- #tertiary -->
	
	</div><!-- #content -->
</div><!-- #page -->

	<footer id="colophon" class="site-footer">
		<div class="site-footer-inner">

							<div id="footer-1" class="widget-area" role="complementary">
					<aside id="text-2" class="widget widget_text"><h2 class="widget-title">Logo footer</h2>			<div class="textwidget"><div class="logo-footer">General Protection & Safety</div></div>
		</aside>				</div><!-- #footer-1 -->
			
							<div id="footer-2" class="widget-area" role="complementary">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Menu footer</h2><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-264"><a href="https://gpsbhp.eu/oferta/szkolenia-bhp/">Szkolenia BHP</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="https://gpsbhp.eu/oferta/praktyczne-szkolenia-ppoz/">Szkolenia PPOŻ</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043"><a href="https://gpsbhp.eu/aktualnosci/">Aktualności</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="https://gpsbhp.eu/blog/">Blog</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://gpsbhp.eu/kontakt/">Kontakt</a></li>
</ul></div></aside>				</div><!-- #footer-2 -->
			
			
				<div style="margin: 35px 0; padding: 15px 0 0 0;">
					<div style="margin-right: 30px;float: left;">
						<p style="font-size: 12px;"> 
							<strong>
							<span class="org">General Protection and Safety</span>
							</strong>
							<br>
							<strong><a style="color: #e8e8e8;" href="/oddzial-centralny/">Centrala Warszawa</a></strong>
							<br>
							<span class="street-address">ul. Borowskiego 2 pok. 303A</span>
							<br>
							<span class="postal-code">03-475</span> <span class="locality">Warszawa</span>
							<br>
							tel.: <span class="tel">(22) 29 24 998</span>
						</p>
					</div>
					<div style="float: left;">
						<p style="font-size: 12px;"> 
							<strong>
							<span class="org">General Protection and Safety</span>
							</strong>
							<br>
							<strong><a style="color: #e8e8e8;" href="/oddzial-wroclaw/">Oddział Wrocław</a></strong>
							<br>
							Iwiny <span class="street-address">ul. Św. Rity 107A</span>
							<br>
							<span class="postal-code">52-116</span> <span class="locality">Wrocław</span>
							<br>
							kom.: <span class="tel">609 646 297</span>
						</p>
					</div>
				</div>
<script>document.querySelector('.wpcf7-form').addEventListener('wpcf7mailsent', () => { for(let x of document.querySelectorAll('.wpcf7-form input')) { x.value = ''; }});</script>
				<div id="footer-3" class="widget-area" role="complementary">
					<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Copyright</h2>			<div class="textwidget"><div class="copy">Copyright 2014 GPS BHP All rights reserved</div></div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">Created</h2>			<div class="textwidget"><div class="created">Realizacja: <a href="http://scorise.com" rel="nofollow" title="Kreatywna agencja marketingowa z Warszawy świadcząca usługi reklamy w internecie, m.in. pozycjonowania w wyszukiwarkach, marketingu społecznościowego i public relations">Scorise.com</a></div></div>
		</aside>				</div><!-- #footer-3 -->
					</div>
	</footer>
	<!-- #colophon -->
<!-- #page -->

<script type='text/javascript' src='https://gpsbhp.eu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/gpsbhp.eu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Trwa wysy\u0142anie...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/gpsbhp.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/pl_PL\/next.gif","jqlb_previous_button_image":"https:\/\/gpsbhp.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/pl_PL\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/gpsbhp.eu\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/pl_PL\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyAX0Dhjx650_EppgQpcEAiGkDmtLbeY8IM&#038;language=pl&#038;libraries=places'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/themes/betamat/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/themes/betamat/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/themes/betamat/js/main.js?ver=2018-03-06'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/plugins/easy-logo-slider/js/jquery.jcarousel.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='https://gpsbhp.eu/wp-content/plugins/easy-logo-slider/js/jcarousel.responsive.js?ver=4.4.16'></script>

	  <script type='text/javascript'>create_jcarousel('wghi7c');</script>



<script data-cfasync='false'>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></body>
</html>
